Home > Post Error > Post Error 1615

Post Error 1615

We Acted. We Acted. Creating your account only takes a few minutes. Add Stickiness To Your Site By Linking To This Professionally Managed Technical Forum.Just copy and paste the BBCode HTML Markdown MediaWiki reStructuredText code below into your site. HP (Compaq) servers his comment is here

During the replacement, I turned off the power. Current Customers and Partners Log in for full access Log In New to Red Hat? The bays are showing as following: Bay 3: LED-off Bay 2: LED-green Bay 1: LED-green Bay 0: LED-green Please help! Yesterday I applied the P410 ROM flash. https://community.hpe.com/t5/ProLiant-Servers-ML-DL-SL/ML-350-G5-Proliant-server-error-1615-Power-supply-failure-or/td-p/4678541

By creating an account, you're agreeing to our Terms of Use and our Privacy Policy Not a member? Showing results for  Search instead for  Do you mean  or Post new question Question Reply Topic Options Subscribe Mark Topic as New Mark Topic as Read Float this Topic to the By creating an account, you're agreeing to our Terms of Use, Privacy Policy and to receive emails from Spiceworks. server has stayed up for 2 weeks now.

View Responses Resources Overview Security Blog Security Measurement Severity Ratings Backporting Policies Product Signing (GPG) Keys Discussions Red Hat Enterprise Linux Red Hat Virtualization Red Hat Satellite Customer Portal Private Groups By using this site, you accept the Terms of Use and Rules of Participation HomeChange ViewPrint 1615-Power Supply Configuration Error - A working power supply must be installed in Open Source Communities Subscriptions Downloads Support Cases Account Back Log In Register Red Hat Account Number: Account Details Newsletter and Contact Preferences User Management Account Maintenance My Profile Notifications Help Log Registration on or use of this site constitutes acceptance of our Privacy Policy.

In terms of "crashing" - the system powered itself down and had to be fired up at the server itself. After the DVD-RW was installed, there was an error during booting. You can confirm if you have a bad psu or a bad motherboard psu socket, swapping the psu from their socket's. https://community.hpe.com/t5/ProLiant-Servers-Netservers/Need-Help-1615-Power-Supply-Failure-in-Bay-2/td-p/478739 Learn More Red Hat Product Security Center Engage with our Red Hat Product Security team, access security updates, and ensure your environments are not exposed to any known security vulnerabilities.

Power up the server. I'm keeping the other spare PSU on hand since I still have about about a half dozen Gen5 machine in production use for at least a few more months until they Leds go green when i turn it on.After i restarted the server (nothing wrong with the booting of Windows 2008 64 w/o hyper), system log shows 2 errors:First one is: POST Replace the new power supply in bay 1.

Uber_Duckaka =]Sitting_Duck[= RE: "1615 - Power Supply Failure in Bay 2" error eliboone (Programmer) (OP) 27 Apr 04 17:32 Hi uberduck,My problem turned out to be a loosely plugged in power I did plug it in which currently has the server online and it has remained that way since I reported this issue. set verification mode menuIve looked in all 3 and dont see a place to disable the F1 at boot.regards,JAson 0 Kudos Reply jason_392 Occasional Contributor Options Mark as New Bookmark Subscribe Explore Labs Configuration Deployment Troubleshooting Security Additional Tools Red Hat Access plug-ins Red Hat Satellite Certificate Tool Red Hat Insights Increase visibility into IT operations to detect and resolve technical issues

Power up the server. this content Tech support had me update firm ware to 6.2. A continuous UPS costs more $, but it provides very clean and stable power with ZERO switch-over lag time. That way, if one of them fails, the other will continue providing power.

However, the second power plug that I added to the server is not plugged into the UPS. Learn How to Post and More  Community News  Best of the Community Blog  Notebooks Notebook Operating System and Recovery  Notebook Boot and Lockup  Notebook Wireless and Networking  Notebook Audio  Notebook Video, Already a member? weblink This will enable advanced mode.

Bay 1 led is off. Threads are present on both about the problems I am having. 1) the ML350 G6 powers off for no know reason and does not restart (in these cases there is no Log Out Select Your Language English español Deutsch italiano 한국어 français 日本語 português 中文 (中国) русский Customer Portal Products & Services Tools Security Community Infrastructure and Management Cloud Computing Storage JBoss

Register If you are a new customer, register now for access to product evaluations and purchasing capabilities.

After i restarted the server (nothing wrong with the booting of Windows 2003 32 R2 Standard Edition), system log shows 2 errors:First one is: POST Error 1615-Power supply failure or Power In the course of two days, the server has crashed (3) times and has some critical operations information on it, which severely cripples my company if it is down. Community ProLiant Servers (ML,DL,SL) CommunityCategoryBoardUsers turn on suggestions Auto-suggest helps you quickly narrow down your search results by suggesting possible matches as Reply 0 Reply 0 0 RoyalSerpent Associate Professor Posts: 1,250 Member Since: ‎01-27-2009 Message 2 of 16 (23,262 Views) Report Inappropriate Content Re: ProLiant ML350 G6 power problem Options Mark as

Use a power inverter of appropriate current rating to convert the +12VDC battery power to230 AC.Suspect what you have is a cheap standby UPS. SQLSTATE[HY000]: General error: 1615 Prepared statement needs to be re-prepared When i ask for help from support, nothing never answer my question, never do anything. rompaq, 3. check over here Audible Beeps: None Possible Cause: The server configuration requires an additional power supply.

Thank you, Corey Reply Subscribe RELATED TOPICS: HP Proliant DL380 G5 hp proliant dl380 g5 i have a problem with my HP Proliant DL380 G5, the server did not boot   The BBWC battery has failed, that's a separate problem. 0 Pimiento OP antonioraimundo Jan 11, 2016 at 11:18 UTC Hi,  That Proliant Generation has Ilo2, login into it Close this window and log in. Initial results indicate that #1 may be resolved.

Power supply led in bay 2 is green. Reply 0 0 sanillad Student Posts: 1 Member Since: ‎02-25-2010 Message 10 of 16 (21,818 Views) Report Inappropriate Content Re: ProLiant ML350 G6 power problem Options Mark as New Bookmark Subscribe If you have any questions, please contact customer service. Anyway Im running the system config, version 2.58A and I do not see an option to Disable F1 prompt.Do I need an updated firmware maybe? 0 Kudos Reply John Mc Bride

On the LED screen (see attachment), the first power supply light and the first PPM Battery light are both illuminated.  On the back of the server itself, the first power supply